公共施設 予約システム

 利用できる動作環境について

パソコン
・ InternetExplorer 11(推奨)
・ Firefox
・ Opera
・ Safari 12
・ Google Chrome
・ Microsoft Edge
※Internet Explorer 11を推奨しています。
※各ブラウザのバージョンは各OSがサポートしている最新版を推奨します。
※ブラウザの「戻る」ボタンは使用しないようにお願い致します。
※もし操作がうまくいかない場合は、携帯端末版をご利用ください。
携帯電話
・ NTT Docomo(i-mode)…SHA-2及びTLS1.0対応機種
・ KDDI(ezWeb)…SHA-2及びTLS1.0対応機種
・ SoftBank(Yahoo!ケータイ)…SHA-2及びTLS1.0対応機種
・ Y!mobile…SHA-2及びTLS1.0対応機種
※端末の「戻る」ボタンは使用しないようにお願い致します。
※利用者の環境又は利用する機器によっては、サービスの利用ができない場合もありますので、予めご了承ください。
機種の対応有無が不明な場合は、キャリアにお問い合わせください。
タブレット端末・スマートフォン
・Safari 12
・Chrome
※Chromeのバージョンは各OSがサポートしている最新版を推奨します。
※ブラウザの「戻る」ボタンは使用しないようにお願い致します。
※キャリア・メーカー等のご利用の環境又は機器によって、サービスの利用ができない場合もあります。
もし操作がうまくいかない場合は、携帯端末版をご利用ください。